| Interfaz del dispositivo |
- 8 puertos Gigabit PoE+
- 2 ranuras SFP
- Indicadores LED
- Botón de modo de visualización LED (activa los indicadores LED para indicar enlace/actividad, o estado de los puertos solo PoE)
|
| Tasa de transferencia de datos |
- Ethernet: 10 Mbps (half duplex), 20 Mbps (full duplex)
- Fast Ethernet: 100 Mbps (half duplex), 200 Mbps (full duplex)
- Ethernet Gigabit: 2000 Mbps (full duplex)
- SFP: 2000Mbps (full duplex)
|
| Rendimiento |
- Estructura de conmutación: 20 Gbps
- Búfer RAM: 4.1 Mbits
- Tabla de direcciones MAC: Entradas 8 K
- Jumbo Frames: 10 KB
- Prevención de bloqueo HOL
- Tasa de reenvío: 14.9 Mpps (tamaño de paquetes de 64 bytes)
|
| Gestionamiento |
- CLI (Telnet / SSHv2) para administración básica
- GUI basada en Internet de HTTP/HTTPS (SSL v2/3 TLS)
- SNMP v1, v2c, v3
- RMON v1
- Dirección MAC estática Unicast
- Habilitar/deshabilitar ahorro de energía 802.3az
- LLDP y LLDP-MED
- Prueba virtual de diagnóstico de cables
- IPv6: Detección de vecino IPv6, IP estática de IPv6, DHCPv6 y configuración automática
- Imagen dual y configuración
- TC raíz/protección
|
| MIB |
- TABLA DE REENVÍO DE IP MIB RFC 1354
- RMON MIB RFC 1271
- IPV4 MIB RFC 1213
- IPV6 MIB RFC 2465
- GVRP MIB IEEE 802.1Q-VLAN
- LA MIB IEEE 802.3ad
- LLDP MIB IEEE 802.1AB
- IGMP SNOOPING MIB RFC 2933
- MLD SNOOPING MIB RFC 3019
- VLAN PRIVADA MIB IEEE 802.1Q
- DHCPSNOOP MIB RFC 2026
- QOS MIB RFC 4323
- SNMP MIB RFC 3415
- STP MIB RFC 4318
- PNAC MIB IEEE 802.1x
- VLAN MIB IEEE 802.1q
- DNS MIB RFC 1611
- ACL MIB
- ANCHO DE BANDA CTRL MIB
- LBD MIB
- DUPLICACIÓN MIB
- VECINO IPV6 MIB
- SNTP MIB
- STORM CTRL MIB
- ESTADÍSTICAS MIB
- Herramienta MIB
- VLAN DE VOZ MIB
- DOS MIB
|
| Spanning Tree |
- IEEE 802.1D STP (protocolo de árbol de expansión)
- IEEE 802.1w RSTP (protocolo de árbol de expansión rápido)
- IEEE 802.1s MSTP (protocolo de árbol de expansión múltiple)
|
| Agregación de enlaces |
- Agregación estática de enlaces
- LACP dinámica 802.3ad
|
| Calidad de servicio (QoS) |
- Clase de servicio (CoS) 802.1p
- DSCP (Punto de código de servicios diferenciados)
- Control de ancho de banda por puerto
- Programación de colas: Strict Priority, Weighted Round Robin (WRR)
|
| VLAN |
- Asignación de VLAN multi-administración
- VLAN asimétrica
- VLAN 802.1Q etiquetada
- GVRP dinámica
- VLAN basada en MAC
- VLAN basada en protocolo
- Hasta 256 grupos VLAN, intervalo ID 1-4094
- VLAN privada (puertos protegidos)
- VLAN de voz (10 OUI definidos por el usuario)
|
| Multicast |
- IGMP Snooping v1, v2, v3 (por VLAN)
- MLD Snooping v1, v2
- Salida rápida IGMP
- MVR (registro de VLAN multidifusión)
- Dirección multidifusión estática
- Hasta 256 entradas multicast
|
| Port Mirror |
- RX, TX o ambos
- De muchos a uno
|
| Control de acceso |
- Control de acceso a la red basado en puertos 802.1X, RADIUS, TACACS+
- Autenticación local de usuario
- DHCP Snooping
- Detección de conexión en bucle
- Detección de dirección duplicada
- Host de confianza
- Denegación de servicio (DoS)
- Vinculación de puertos IP-MAC
- Inspección ARP dinámica
- Bloqueo de multidifusión desconocida
|
| ACL IPv4 L2-L4 e IPv6 |
- Dirección MAC
- ID de VLAN
- Tipo éter (sólo IPv4)
- Protocolo IP 0-255
- Puerto 1-65535 TCP/UDP
- 802.1p
- DSCP (solamente IPv4)
- Dirección IPv6 (solamente IPv6)
|
| Características de capa 3 |
- Enrutamiento estático IPv4/IPv6
- Interfaces IP: hasta 6
- Entradas de tabla de enrutamiento: hasta 32 (IPv4 / IPv6)
- Tabla ARP (hasta 128 entradas)
- Enrutamiento inter-VLAN
|
| Compatibilidad |
- Herramienta de software opcional: Windows® 10, 8.1, 8, 7, Vista, XP, Windows® 2003/2008 Server
|
| Alimentación |
- Entrada: Fuente de alimentación interna de 100 – 240 V AC y 50/60Hz
- Consumo máximo: 152.3W
- Consumo máximo (sin carga PoE):
|
| PoE |
- Potencia disponible 130W
- 802.3at: Hasta 30W por puerto
- Modo PoE A: Pins 1, 2 para alimentación y pins 3, 6 para alimentación
- Clasificación automática/manual de dispositivos PoE
- Prioridad de puertos PoE/programación de alimentación
|
| Ventilador y acústica |
|
| MTBF |
|
| Temperatura de funcionamiento |
- -5° – 50° C (23° – 122° F)
|
| Humedad admitida |
- Máx. 90% sin condensación
|
| Dimensiones: |
- 330 x 180 x 44mm (12,99 x 7,08 x 1,74 pulgadas)
- Altura 1U, montaje en bastidor
|
| Peso |
|
| Certificaciones |
|